últimas alertas

Apache Struts – CVE-2016-1000031

Informamos que Apache ha liberado actualizaciones de seguridad para resolver una vulnerabilidad que afecta a los componentes commons-fileupload utilizado en Apache Struts en sus versiones 2.3.36 y anteriores y permitirían tomar …

Actualizaciones de seguridad Apple

Informamos que Apple ha liberado actualizaciones de seguridad para resolver múltiples vulnerabilidades que permitirían a un atacante tomar el control de los sistemas afectados. Los siguientes links de Productos afectados …